invasion pas des petits C.......

Avatar du membre
espigoules083
Sans roulettes
Messages : 1647
Enregistré le : 21 févr. 2006, 10:43

invasion pas des petits C.......

Message par espigoules083 » 15 déc. 2006, 16:17

bonne chance Eric...., c'est franchement terrible de ne rien pouvoir faire pour bloquer ces imbéciles.. :killer:

Flateu
Sans roulettes
Messages : 5403
Enregistré le : 16 avr. 2005, 17:21

Message par Flateu » 01 janv. 2007, 00:31

Ho my god !

Pour la nouvelle année c'est vraiment la fête... :gr:

Bon toujours que!

Bonne et heureuse nouvelle année a tous :bye:

Avatar du membre
Eric Rothenbusch
piglet
Messages : 4586
Enregistré le : 15 avr. 2005, 23:17
Localisation : Guilherand Granges
Contact :

Message par Eric Rothenbusch » 01 janv. 2007, 11:27

Désolé les copains mais je n'y arrive pas... c'est soit la modification du profil, soit les inscriptions sauvages...

J'ai un fichier usercp_register.php et je ne sais pas comment le modifier pour empêcher ce spam....
Modifié en dernier par Eric Rothenbusch le 08 janv. 2007, 21:39, modifié 1 fois.

Avatar du membre
Eric Rothenbusch
piglet
Messages : 4586
Enregistré le : 15 avr. 2005, 23:17
Localisation : Guilherand Granges
Contact :

Message par Eric Rothenbusch » 01 janv. 2007, 17:56

Les sujets disparaissent au fur et à mesure que je supprime le spam, ça fait trois heures que je cherche sans succès :cry: :cry: :cry:
Merci Espigoules pour le lien mais rien de mieux de ce côté...

jawbreaker
Sans roulettes
Messages : 262
Enregistré le : 24 août 2006, 21:54
Localisation : un peu à l'ouest !

Message par jawbreaker » 01 janv. 2007, 21:29

ah la galere,je comprend ton désarroi Eric :cry:

Peut etre que ce cher Oldflatander pourrait te sortir de ce merdier,mais je l'ai pas vu ces derniers temps sur le forum.

Avatar du membre
espigoules083
Sans roulettes
Messages : 1647
Enregistré le : 21 févr. 2006, 10:43

Message par espigoules083 » 05 janv. 2007, 19:03

bonsoir Eric,
encore un lien qui peut etre apportera peut etre de l'eau au forum.... antispams..ect..

http://forums.phpbb-fr.com/viewtopic_112806.html

jm. :wink:

t0t0
Sans roulettes
Messages : 141
Enregistré le : 06 août 2006, 22:23
Localisation : Bretagne

Message par t0t0 » 05 janv. 2007, 19:24

Je vais essayer d'étudier la question si j'ai le temps :) (bientôt le fin des vacances...)

Avatar du membre
Eric Rothenbusch
piglet
Messages : 4586
Enregistré le : 15 avr. 2005, 23:17
Localisation : Guilherand Granges
Contact :

Message par Eric Rothenbusch » 05 janv. 2007, 21:16

merci copain mais depuis la destruction partielle du fichier pour s'inscrire plus aucun robot n'est passé par là... en espérant que cela continue :wink:

OldFlatlander
Sans roulettes
Messages : 559
Enregistré le : 23 sept. 2005, 10:26

Message par OldFlatlander » 05 janv. 2007, 21:28

Si je peux aider, je n'hesiterai pas a le faire comme j'ai pu le faire auparavant
mais si on ne me le demande pas alors, je m'abstiens

jawbreaker
Sans roulettes
Messages : 262
Enregistré le : 24 août 2006, 21:54
Localisation : un peu à l'ouest !

Message par jawbreaker » 06 janv. 2007, 16:49

C'est pénible,l'affichage déconne,je suis obliger d'actualiser les pages sans arret,je suis le seul ou ca arrive à d'autres ?

mikaud
Sans roulettes
Messages : 627
Enregistré le : 18 juil. 2005, 14:12
Localisation : VENISSIEUX

Message par mikaud » 06 janv. 2007, 17:27

nan tout nest pas tout seul, moi aussi il m arrive la meme chose.

et meme sur le forum d agoride , la c est encore pire car il ne trouve aucun sujet.

les mysteres de l informatique :killer:

Flateu
Sans roulettes
Messages : 5403
Enregistré le : 16 avr. 2005, 17:21

Message par Flateu » 08 janv. 2007, 19:03

Dans ce cas, je penche soit pour l'ehbergeur qui pedale dans l'huile...
soit la base de donné qui est trop chargé ou tout simplement un peu foiré a cause de tous ces cons...

OTB
Sans roulettes
Messages : 1227
Enregistré le : 11 juil. 2005, 20:32
Localisation : Mont de Marsan 40

Message par OTB » 08 janv. 2007, 21:29

Qu'est-ce qu'il s'est passé ?... 2 jours sans pouvoir accèder au Forum :shock: ...

Avatar du membre
Eric Rothenbusch
piglet
Messages : 4586
Enregistré le : 15 avr. 2005, 23:17
Localisation : Guilherand Granges
Contact :

Message par Eric Rothenbusch » 08 janv. 2007, 21:38

Je pense que ça vient de free, l'hébergeur.
Moi je n'ai touché à rien.

poupa lee
Sans roulettes
Messages : 6026
Enregistré le : 19 juil. 2005, 16:04
Localisation : Sdf en Martinique ^^

Message par poupa lee » 08 janv. 2007, 22:44

moi aussi g eu le mème problème :quoi:

Répondre